愛查股網 www.411764.live 股票查詢最好股票網 個股數據查詢好股網 關閉本站廣告
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 同花順公式
股票公式搜索:

同花順咔嚓主力指標公式

2019/12/9 20:01:54

N:=9;6
;M1:=3;
M2:=3;
P:=9;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,M1,1);
D:=SMA(K,M2,1);
JJ:=P*(3*D-2*K);
J:=((3 * K) - (2 * D));
MAIRU:= CROSS(K,D) AND K<20;
MAICHU:= CROSS(D,K) AND D>80;
VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);
VAR5:=LLV(LOW,13);
VAR6:=HHV(VAR4,13);
VAR7:=IF(MA(CLOSE,34),1,0);
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
VAR9:=IF(VAR8>100,100,VAR8);
吸籌:VAR9,LINETHICK2,COLORF00FF0;
STICKLINE(VAR9>-120,0,VAR9,8,1),COLORF00FF0;
快線:(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,LINETHICK2,colorred;
慢線:SMA(快線,M1,1),colorcyan;
{空:SMA(慢線,M2,1),COLOR00FF00;
牛股:IF(BARSLAST(CROSS(慢線,空))

STICKLINE(牛股,0,90,1,0),COLORFF937F;}
BB:=IF(BARSLAST(CROSS(慢線,快線))>=3 AND CROSS(快線,慢線) AND 慢線<30,20,0);
{STICKLINE(BB,0,100,7,1),coloryellow;
DRAWICON(BB>0,10,7);}
AA:=IF(BARSLAST(CROSS(快線,慢線))>=4 AND CROSS(慢線,快線) AND 快線>50,20,0);
{STICKLINE(AA,80,100,7,1),COLOR00FF00;}
{DRAWICON(AA>0,90,8);};

同花順咔嚓主力指標公式的選股公式

股票公式推薦
在線查股
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。粵ICP備17111814號-1
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
手機版(手機訪問當前頁面) | 電腦端(適合電腦或大屏用戶)
在酒店工作赚钱吗 刘伯温精选资料二四六 快中彩开奖记录 多狐河南棋牌官网下 江西福彩快3开奖查询 德甲冠军奖盘 玩天津麻将的技巧高手 快乐8斯洛伐克开奖查询 广东好彩1玩法技巧 gpk钱龙捕鱼 南京手机麻将20进园子群