愛查股網 www.411764.live 股票查詢最好股票網 個股數據查詢好股網 手機訪問本頁
| 保存本站網址 | 關閉站內廣告
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 通達信公式
股票公式搜索:

通達信紅馬抓漲停防開板指標公式

2019/12/9 20:02:00

VARR1:=V;
VARR2:=VARR1>MA(V,89);
VARR3:=EXPMA(C,5);
VARR4:=EXPMA(C,29);
VARR5:=VARR3>VARR4;
LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100;
RSI2:=SMA(MAX(CLOSE-LC,0),56,1)/SMA(ABS(CLOSE-LC),56,1)*100;
VARR6:=RSI1>RSI2 AND VARR5 AND VARR2;
VASS1:=HHV(H,30);
VASS2:=LLV(L,30);
VASS3:=REF((VASS1/VASS2-1)*100<=30,1);
A1:=ABS(((3.48*CLOSE+HIGH+LOW)/4-EMA(CLOSE,23))/EMA(CLOSE,23));
A2:=DMA(((2.15*CLOSE+LOW+HIGH)/4),A1);
金線王:=EMA(A2,200)*1.1;
條件:=(C-REF(C,1))/REF(C,1)*100>5;
RRF:CROSS(C,金線王) AND REF(C*1.05,1)STICKLINE(IF(RRF,120,0),1.1,0,3,0),COLORRED;
STICKLINE(IF(RRF,120,0),0.5,0,3,0),COLORYELLOW;
DRAWTEXT(RRF,1.05,'紅'),COLORGREEN;
DRAWTEXT(RRF,0.75,'馬'),COLORGREEN;
DRAWTEXT(RRF,0.45,'突'),COLORRED;
DRAWTEXT(RRF,0.15,'破'),COLORRED;

通達信紅馬抓漲停防開板指標公式的選股公式

股票公式推薦
在線查股
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。粵ICP備17111814號-1
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
手機版(手機訪問當前頁面) | 電腦端(適合電腦或大屏用戶)
在酒店工作赚钱吗