愛查股網 www.411764.live 股票查詢最好股票網 個股數據查詢好股網 關閉本站廣告
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 大智慧公式
股票公式搜索:

大智慧漲跌幅指標公式

2020/5/8 20:29:49

ZL:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3);
F11:=ZIG(3,15);
FXx:=IF((F11> REF(F11,1)),5,105);
轉向:=CROSS(ZL,FXx);
高點:=CROSS(fxx,ZL);
VERTLINE(轉向,1),color00009f;
VERTLINE(高點,1),color009f00;
DRAWICON(轉向,LOW,1),ALIGN1,VALIGN0;
DRAWICON(高點,H,2),ALIGN1,VALIGN0;
TS:=BARSLAST(轉向);
波段漲幅:=(C-ref(L,TS+1))/ref(L,TS+1)*100;
DRAWTEXTREL(750,30,'波段漲幅:'+INTPART(波段漲幅)+'%'),COLOR0000ff,LINETHICK3;
GD:=BARSLAST(高點);
波段跌幅:=(C-ref(H,GD+1))/ref(H,GD+1)*100;
DRAWTEXTREL(750,100,'波段跌幅:'+INTPART(波段跌幅)+'%'),COLOR00ff00,LINETHICK3;

大智慧漲跌幅指標公式的選股公式

股票公式推薦
在線查股
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。粵ICP備17111814號-1
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
在酒店工作赚钱吗 海南体彩飞鱼8选3 江西十一选五真准网 重庆时时彩分析软件下载 涨8股票配资 股票行情今天首荐金多多策略电话 1分快3在线计划 七星彩预测牛材网 陕西11选五的方法技巧 体彩排列三试机号彩吧助手 山东11选5在线计划