愛查股網 www.411764.live 股票查詢最好股票網 個股數據查詢好股網 關閉本站廣告
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 同花順公式
股票公式搜索:

同花順逢低快走指標公式

2020/5/11 19:13:54

Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
Q3:=SMA(Q2, 9, 1);
Q4:=SMA(Q3, 3, 1);
長趨勢:3*Q3-2*Q4,colorwhite,LINETHICK3;
趨勢線:EMA(Q3, 3),colorred,LINETHICK3;
DRAWTEXT(CROSS(趨勢線, 長趨勢) AND REF(長趨勢,1)>80, REF(長趨勢,3), '*頂'),colorred,LINETHICK5;
★逢低買入: DRAWTEXT(REF(CROSS(趨勢線,長趨勢),82) AND 趨勢線>1.3*長趨勢,長趨勢,'★<<-逢低買入'),LINETHICK1;
★低買: DRAWTEXT(REF(CROSS(長趨勢,趨勢線),1) AND 長趨勢>1.3*趨勢線,趨勢線,'★低買'),colorred,LINETHICK1;
VAR3:=PEAKBARS(3,15,1)<10;
VAR5:=IF(VAR3=1,2,0);
頂:= IF(VAR5=2,2,0);
頂A:IF(頂>REF(頂,1),50,0),colorgreen;
DRAWTEXT(頂A=50,45,'快走'),COLOR00FF00;

同花順逢低快走指標公式的選股公式

股票公式推薦
在線查股
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。粵ICP備17111814號-1
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
手機版(手機訪問當前頁面) | 電腦端(適合電腦或大屏用戶)
在酒店工作赚钱吗 快3技巧稳赚方法如下 15期两码中特 浙江2o选5走势图 投资资产配置 福建体彩31选7大星走势图表 快乐双彩最新开奖公告! 安卓北京pk10计划软件 拉伯配资 山东省十一运夺金走势图 好彩一开奖