愛查股網 www.411764.live 股票查詢最好股票網 個股數據查詢好股網 關閉本站廣告
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 通達信公式
股票公式搜索:

通達信早盤競價選股指標公式

2020/5/19 20:09:40

MA5:=MA(C,5);
MA10:=MA(C,10);
MA20:=MA(C,20);
MA60:=MA(C,60);
ZT:=IF(REF(C,1)*1.1-C<0.01 ,1,0);
B:=CAPITAL<15000000 AND C>4 AND C<60;
開盤%:=(O-REF(C,1))/REF(C,1)*100;
開盤金額:=DYNAINFO(15)/10000;
開盤換手:=DYNAINFO(15)/O/FINANCE(46)*100;
YJ:=FINANCE(30)/10000;
ST:=IF(NAMELIKE('ST') OR NAMELIKE('*ST'),0,1);
XG:REF(ZT,1) AND MA5>MA10 AND MA10>MA60 AND 開盤%>0.1 AND 開盤%<8 AND B AND 開盤金額>1000 AND 開盤換手>0.8 AND MA20>REF(MA20,1) AND YJ>0 AND ST;

通達信早盤競價選股指標公式的選股公式

股票公式推薦
在線查股
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。粵ICP備17111814號-1
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
在酒店工作赚钱吗 配股神配资 幸运快3怎么稳赚 股票推荐群第二天拉升 安徽快三和值走势 期货配资列入刑法获利 工行保本理财产品最新 中双色球一等奖的偏方 贵州11选5动先走势图 广西11选5前3组 广西快十开奖查询结果