愛查股網 www.411764.live 股票查詢最好股票網 個股數據查詢好股網 關閉本站廣告
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 通達信公式
股票公式搜索:

通達信起爆成妖指標公式

2020/5/22 20:29:09

去除ST:=IF(NAMELIKE('ST'),0,1) AND IF(NAMELIKE('*ST'),0,1);
去除停牌:=DYNAINFO(4)>0;
去除大盤股:=CAPITAL/1000000<25;
去除次新股:=FINANCE(42)>120;{上市大于120天}
排除:=去除ST AND 去除停牌 AND 去除大盤股 AND 去除次新股;
底:=COST(0.2);
短期底部:=LLV(HIGH,30);
AA:=C/底<1.15 OR C/短期底部<1.15;
BB:=CLOSE/REF(CLOSE,1)>1.075 AND HIGH>LOW ANDCLOSE>OPEN;
量:=V/CONST(HHV(V,90))*30;
倍量:=(量/REF(量,1)>=1.91 AND COUNT(C>O,1)) OR (L>REF(H,1) AND COUNT(O>C,1) AND 量/REF(量,1)>=1.91);
起爆:AA AND BB AND 倍量 AND 排除 AND SUM(CLOSE/REF(CLOSE,1)>1.095,5)=1 NODRAW COLORRED;
STICKLINE(起爆,0,1,2,0),COLORRED;
成妖:C>REF(HHV(C,60),1) AND REF(C,1)/REF(REF(C,1),1)>1.098 AND C/REF(C,1)>1.098 AND NOT(C>=REF(C,1)*1.097 AND C=O AND H=L) NODRAW COLORYELLOW;
STICKLINE(成妖,0,1,2,0),COLORYELLOW;

通達信起爆成妖指標公式的選股公式

股票公式推薦
在線查股
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。粵ICP備17111814號-1
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
在酒店工作赚钱吗 缅甸龙虎app下载 甘肃快三推荐号码推荐 广东福彩36选7详情 云南11选5免费推荐 股票配资平台选哪个 广东11选5今天开奖 湖北快三一定牛预测 河北福彩彩票恢复时间 11选5旋转矩阵稳赚 同花顺手机炒股软件